Chrome 53存在BUG,建议升级到Chrome 55以上

Google在2016年9月发布的Chrome 53浏览器,被发现存在BUG。这个BUG导致了部分国内用户无法访问HTTPS网站,报告错误ERR_CERTIFICATE_TRANSPARENCY_REQUIRED。

Chrome 54已修复了这个问题。Google建议Chrome 53的使用者升级到Chrome最新版本。

以下是国内用户使用Chrome 53访问微信公众平台、中国工商银行、中国银行、美国亚马逊的报错界面:

 

 

Leave a Reply

Your email address will not be published. Required fields are marked *

返回主页看更多
狠狠的抽打博主 支付宝 扫一扫